Vulnerabilidades en PHP – Nuevas versiones publicadas

Se han publicado tres nuevas versiones de PHP la 5.6.6, 5.5.22 y 5.4.38, que corrigen múltiples vulnerabilidades presentes en versiones anteriores, que afectaban tanto al core como a diferentes módulos.

php

Debes actualizar las versiones de PHP 5.4.x, 5.5.x y 5.6.x en tus servidores para estar protegido de estas vulnerabilidades.