Vulnerabilidad en Drupal

El equipo de Drupal ha informado de unas vulnerabilidades críticas en Drupal.  En concreto con estas vulnerabilidades un atacante podría conseguir en las versiones vulnerables un DoS, un salto de restricciones de seguridad o un XSS.

Están publicados los boletines de seguridad que mitigan estas vulnerabilidades.

 drupal